I'm getting the following error when attempting to install uberSVN-32-1204.sh on a Linux box.



I've downloaded the 32...